AudioCodes MP-112, Schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , MP112/2S
Art. Nr.:
1173972
Art. Nr.:
EAN:
5715063384756
OEM-Hersteller:
AudioCodes
OEM-Nr.:
MP112/2S/SIP/CER
Technische Daten
| Artikeltyp: | Gateway | |
|---|---|---|
| Anzahl Anschlüsse: | 2 | |
| Übertragungsrate: | 10 Gbps | |
| Netzwerkprotokolle: | SIP |